Schul-Sachen-Verteilerseite Aufgaben-Hilfe
Erste
Klas-
sen-
arbeit
in der
BB3a
Schul-
jahr
2003/
2004

Ergebnisse

Aufgabe 1: (35 Punkte)
Es liege folgende Preis-Absatz-Simulation vor. Überprüfe bitte die Richtigkeit der angegebenen kopierfähigen Formeln. Korrigiere gegebenenfalls die Formel.

Preis-Absatz-Simulationstabelle

a) Formel in D10: =B4/D9 =$B$3/D9
b) Formel in D13: =D8*D9 korrekt
c) Formel in D16: =WENN(MAX(B14:F14);"Maximum";"") =WENN(D14=MAX($B$14:$F$14);"Maximum";"")
 
Aufgabe 2: (35 Punkte)
Es liege folgende Abrechnungstabelle vor. Überprüfe bitte die Richtigkeit der angegebenen kopierfähigen Formeln. Korrigiere gegebenenfalls die Formel.

Telefonabrechnungstabelle

a) Formel in F42: =MIN($B$42:E42) =MIN(B42:E42)
b) Formel in G42: =WENN(B42=F42;B41;
WENN(C42=F42;C41;
WENN(D42=F42;D41;E41)))
=WENN(B42=F42;$B$41;
WENN(C42=F42;$C$41;
WENN(D42=F42;$D$41;$E$41)))
c) Formel in D49: =SVERWEIS(A49;$A$42:$G$45;6) korrekt
d) Formel in E50: =SVERWEIS(A50;$A42:$G$45;7) korrekt
 
Aufgabe 3: (20 Punkte)
Es liege folgende Tabelle zur iterativen Berechnung des Monopolpreises vor. Überprüfe bitte die Richtigkeit der angegebenen kopierfähigen Formeln. Korrigiere gegebenenfalls die Formel.

Monopol-Umsatz-Tabelle

a) Formel in A2: =MIN(A2:A22) 0
b) Formel in B4: =B3-1000 korrekt
c) Formel in C9: =$A$9*B9 =A9*B9
d) Formel in D15: =WENN(C15=MAX(C2:C22);Maximum;"") =WENN(C15=MAX($C$2:$C$22);Maximum;"")
Fragen karlheinz@luk-korbmacher.de