Schul-Sachen-Verteilerseite Aufgaben-Hilfe
Erste
Klas-
sen-
arbeit
in der
IN2c
Schul-
jahr
2003/
2004

Ergebnisse

Aufgabe 1: (6 Punkte)
Welche der folgenden Funktionen von EXCEL treffen auf die untenstehenden Beschreibungen zu?
ABRUNDEN, ANZAHL, GANZZAHL, UND, HEUTE, ODER, RUNDEN, SVERWEIS, WENN
WENN führt eine Wahrheitsprüfung durch mit anschließender Verzweigung.
HEUTE liefert das aktuelle Systemdatum.
RUNDEN rundet eine Zahl auf eine bestimmte Anzahl an Dezimalstellen.
ANZAHL berechnet, wie viele Zahlen eine Liste enthält.
ODER liefert WAHR, wenn von mehreren Bedingungen eine Bedingung wahr ist.
UND liefert WAHR, wenn alle Bedingungen wahr sind.
 
Aufgabe 2: (4 Punkte)
Die folgende Abbildung zeigt eine Break-Even-Analyse.

Break-Even-Analyse

In welche der Spalten A bis G sind folgende Formeln enthalten?

=A11*$B$4 B
=$E$5+($E$4*A14) C
=WENN(F8<0;"Verlust";WENN(F8=0;"Gewinnschwelle";"Gewinn")) G
=$E$5 E
 
Aufgabe 3: (5 Punkte)
Mit welchem der folgenden Struktogramme 1 bis 4 wird die Tabellenstruktur aus Aufgabe 2 zutreffend beschrieben?

Struktogramm 1

Struktogramm 2

Struktogramm 3

Struktogramm 4

Struktogramm 4
 
Aufgabe 4: (2 Punkte)
Welche Spalte ist in der Break-Even-Analyse-Tabelle der Aufgabe 2 eigentlich überflüssig?
Welche Spalte ist ungeschickt plaziert?
Die Spalte mit den fixen Kosten ist eigentlich überflüssig.
Die Spalte mit den Gesamtkosten sollte rechts von der Spalte zur Berechnung der variablen Kosten stehen.
 
Aufgabe 5: (6 Punkte)
Überprüfe die folgenden Formeln in folgenden EXCEL-Tabellen. Korrigiere gegebenenfalls die Formel.

Tabellenblatt Werte
Jahresbudgetplanung 1

Tabellenblatt Planung
Jahresbudgetplanung 2

Tabellenblatt Werte:
Formel in B16: =SUMME($B$4:B15) =SUMME(B4:B15)
Formel in D17: =DURCHSCHNITT(D4:D15) =MITTELWERT(D4:D15)

Tabellenblatt Planung:

Formel in C5: =Werte!C17*12 =Werte!C17*12
Formel in B6: =B4-B5 =B4-B5
Formel in G7: =100/$B$4*G6 =100/G4*G6
Formel in E8: =WENN(ABS(E7)>10;"überprüfen";"OK") =WENN(ABS(E7)>10;"überprüfen";"ok")
Fragen karlheinz@luk-korbmacher.de