Schul-Sachen-Verteilerseite Aufgaben-Hilfe
Erste
Klas-
sen-
arbeit
in der
EH1e,
LL1a
Schul-
jahr
2009/
2010
Aufgabe 1: (10 Punkte)
Der Jahresbedarf einer Industrieunternehmung an Ventilen beträgt 5.000 Stück, die gleichmäßig über das Jahr verbraucht werden. Die Bestellkosten betragen 200,00 € je Bestellung. Die Lagerkosten je Ventil liegen bei 2,00 €. Mit folgender Excel-Tabelle kann die optimale Bestellmenge ermittelt werden. In den ausgewählten, mit den Buchstaben a) bis e) markierten Zellen fehlen Berechnungsergebnisse.
 

A

B

C

D

E

F

1

Anzahl der Bestellungen

1

2

5

10

20

2

Bestellmenge in Stück

5.000

a)

1.000

500

250

3

Bestellkosten in €

200,00

400,00

c)

2.000,00

4.000,00

4

DLB in Stück[1]

2.500

b)

500

250

125

5

Lagerkosten in €

5.000,00

2.500,00

1.000,00

d)

250,00

6

           

7

Gesamtkosten in €

5.200,00

2.900,00

2.000,00

2.500,00

e)

Tragen Sie die entsprechenden Formeln zur Ermittlung dieser Berechnungsergebnisse in die nachstehende Übersicht ein.


[1] DLB in Stück = Durchschnittlicher Lagerbestand in Stück.

  Zellen Formeln
a) C2 =$B$2/C1
b) C4 =C2/2
c) D3 =D1*$B$3
d) E5 =E4*2
e) F7 =F3+F5
 
Aufgabe 2: (10 Punkte)
Die folgende Tabelle enthält mehrere Artikel eines Großhandelsbetriebs für Bürobedarf; sie wurde von dem Geschäftsführer des Unternehmens mit einem Tabellenkalkulationsprogramm erstellt.

Tragen Sie in die unten stehende Übersicht die Formeln für die unter a) bis e) angegebenen Zeilen ein, mit denen die Beträge errechnet werden; berücksichtigen Sie bei der Erstellung der Formeln für b) und d), dass diese Formeln kopiert werden können.

 

A

B

C

D

E

F

G

01

Artikel-

Nr.

Artikel-

bezeichnung

Verkaufspreis in

EUR

Absatz-

Menge

Stück

Umsatz in

EUR

Anteil am Absatz in

%

Anteil am

Umsatz

%

02 912.312 Tischkalender

1,29

50.000

b)

24,81

10,71

03 915.876 5-M.Kalender

3,90

4.000

15.600,00

d)

2,59

04 917.115 Chefplaner

1,66

10.000

16.600,00

4,96

2,76

05 917.572 Wochenplaner

1,99

30.000

57.700,00

14,89

9,92

06 918.922 Tischblock

6,40

7.500

48.000,00

3,72

7,97

07 919.896 Wandkalender

3,59

20.000

71.800,00

9,93

11,93

08 953.930 4-M.-Kalender

2,29

4.000

9.160,00

1,99

1,52

09 975.048 3-M.-Kalender

5,10

8.000

40.800,00

3,97

6,78

10 978.903 Orga-Mappe

7,69

20.000

153.800,00

9,93

25,54

11 979.520 Alu-Planer

8,49

5.000

42.450,00

2,48

7,05

12 981.619 Taschenkalender

1,89

35.000

66.150,00

17,37

10,99

13 981.75 M.Wochenplaner

1,69

8.000

13.520,00

3,97

2,25

14 Summe    

a)

602.080,00

100,00

100,00

15 Kleinster Wert vom Umsatz 4.000

9.160,00

   
16 Größter Wert vom Umsatz 50.000

c)

   
17 Durchschnittlicher Anteil am Umsatz in % von allen Artikeln  

e)

 
  Zellen

Formeln

a) D14 (7 Punkte) =SUMME(D2:D13)
b) E2 (4 Punkte) =C2*D2
c) E16 (7 Punkte) =MAX(E2:E13)
d) F3 (10 Punkte) =100/$D$14*F3
e) G17 (7 Punkte) =MITTELWERT(G2:G13)
Fragen karlheinz@luk-korbmacher.de